---
title: "WiFi-ретранслятор 11ac 2t2r 1200 Мбит/с, двухдиапазонный усилитель сигнала, поддерживающий технологию Mesh"
description: "Репитер Visonicom VRP125 с поддержкой Wi-Fi — это двухдиапазонный беспроводной усилитель сигнала стандарта 11AC с конфигурацией 2T2R и пропускной способностью 1200 Мбит/с, поддерживающий режимы «mesh», «роутер» и «репитер» с использованием внешних антенн с высоким коэффициентом усиления."
url: "https://visonicom.com/ru/покрытие-беспроводной-сети/повторитель-wifi-5/wifi-ретранслятор-11ac-1200mbps-dual-band-wireless-range-extender-2t2r-vrp125"
date: "2026-11-06T18:55:37+00:00"
language: "ru-RU"
---

##  WiFi-ретранслятор 11AC 2T2R 1200 Мбит/с, двухдиапазонный усилитель сигнала VRP125

 Share:

- [ WiFi-ретранслятор 1200 Мбит/с ](https://visonicom.com/ru/component/tags/tag/wifi-%D1%80%D0%B5%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%82%D0%BE%D1%80-1200-%D0%BC%D0%B1%D0%B8%D1%82-%D1%81)
- [ Усилитель сигнала Wi-Fi 1200 Мбит/с ](https://visonicom.com/ru/component/tags/tag/%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C-%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%B0-wi-fi-1200-%D0%BC%D0%B1%D0%B8%D1%82-%D1%81)
- [ WiFi-ретранслятор Realtek ](https://visonicom.com/ru/component/tags/tag/wifi-%D1%80%D0%B5%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%82%D0%BE%D1%80-realtek)
- [ Усилитель сигнала Wi-Fi Realtek ](https://visonicom.com/ru/component/tags/tag/%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C-%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%B0-wi-fi-realtek)
- [ Усилитель сигнала 1200 Мбит/с ](https://visonicom.com/ru/component/tags/tag/%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C-%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%B0-1200-%D0%BC%D0%B1%D0%B8%D1%82-%D1%81)
- [ Беспроводной усилитель сигнала 1200 Мбит/с ](https://visonicom.com/ru/component/tags/tag/%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C-%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%B0-1200-%D0%BC%D0%B1%D0%B8%D1%82-%D1%81)
- [ Репитер Wi-Fi 11AC ](https://visonicom.com/ru/component/tags/tag/wi-fi-%D1%80%D0%B5%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%82%D0%BE%D1%80-11ac)
- [ WiFi-ретранслятор с технологией Mesh ](https://visonicom.com/ru/component/tags/tag/wi-fi-%D1%80%D0%B5%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%82%D0%BE%D1%80-%D1%81-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B5%D0%B9-mesh)

Репитер Wi-Fi Visonicom VRP125 — это двухдиапазонный усилитель сигнала Wi-Fi стандарта 11AC с конфигурацией 2T2R и пропускной способностью 1200 Мбит/с, который позволяет легко расширить зону покрытия вашей беспроводной сети для обеспечения более стабильного подключения к Wi-Fi в домах с большим количеством комнат или несколькими этажами. Усилитель сигнала Wi-Fi оснащен встроенным адаптером питания 110–240 В переменного тока в постоянный ток, благодаря чему его можно подключить непосредственно к электрической розетке, что обеспечивает удобство установки.

Стильный повторитель Wi-Fi стандарта 802.11ac также может работать в качестве маршрутизатора. Веб-интерфейс этого устройства для расширения зоны покрытия Wi-Fi прост в настройке. Выключатель питания на корпусе устройства позволяет легко включать и выключать его при необходимости.

Усилитель сигнала Wi-Fi стандарта 802.11ac также поддерживает режим «mesh», что позволяет использовать его для создания сети «mesh» и обеспечения бесперебойного беспроводного соединения.

Этот двухдиапазонный Wi-Fi-ретранслятор в основном используется для предоставления бесплатного доступа к Wi-Fi на больших площадях, таких как заводы, жилые комплексы, улицы, дома и т. д. Например, стандартный усилитель может увеличить дальность действия до 50–100 метров. Если использовать больше ретрансляторов или ретрансляторы большей мощности, радиус действия будет увеличен ещё больше; усилитель Wi-Fi одновременно поддерживает подключение к сетям Wi-Fi 2,4 ГГц и 5 ГГц и обеспечивает скорость передачи данных в диапазонах 2,4 ГГц или 5 ГГц до 1200 Мбит/с. Он оснащён антеннами с коэффициентом усиления 2 дБи, обеспечивающими ещё более высокую производительность беспроводной связи и скорость передачи данных, а технология стабилизации автоматически предотвращает конфликты каналов благодаря функции выбора канала.

### Особенности

\*Поворотный переключатель: для выбора режимов работы: повторитель, маршрутизатор, сеть Mesh
\*Двухдиапазонный: 2,4 ГГц и 5 ГГц
\*Поддерживает управление через веб-интерфейс и обновление по протоколу TFTP
\*Индикатор сигнала помогает найти оптимальное место для установки усилителя сигнала
\*Режим усилителя сигнала безупречно усиливает беспроводной сигнал в ранее недоступных или труднодоступных для прокладки кабеля зонах
\*Компактная конструкция с возможностью настенного монтажа упрощает развертывание и обеспечивает гибкость при перемещении
\*Оснащен портами Ethernet с автоопределением скорости 10/100 Мбит/с.
\*Кнопка WPS позволяет пользователям мгновенно настроить устройство
\*Предусмотрены 3 режима работы: режим повторителя, режим маршрутизатора и режим Mesh
\*Шифрование: WEP 64/128 бит; WPA/WPA2
\*Мастер настройки обеспечивает быструю и удобную установку.
\*Точка доступа/клиент WLAN в соответствии со стандартами IEEE 802.11ac/n/g/b.

### Технические характеристики:

 | Hardware Parameters |
|---|
| Chipset | RTL8197FH-VG4-cg +8812FR |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps |
| Interface | 1\*RJ45 10M/100M Ethernet Interfaces |
| 1\*WPS/Reset Button |
| 1\*Slide Switch for 3 Working Modes Selection(Router/AP/Repeater) |
| 1\*Input 100-240V~50/60Hz |
| WiFi Antenna | 2\*3dBi External 2.4G Antenna |
| 2\*3dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channel Options |
| Modulation Schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 867Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual Server) |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| 802.11q vLAN |
| Ping Diagnostics and TraceRoute Diagnostics |
| Router/AP/Repeater Modes |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Главная", "item": "https://visonicom.com/ru" }, { "@type": "ListItem", "position": 2, "name": "WiFi", "item": "https://visonicom.com/ru/покрытие-беспроводной-сети" }, { "@type": "ListItem", "position": 3, "name": "Повторитель WiFi 5", "item": "https://visonicom.com/ru/покрытие-беспроводной-сети/повторитель-wifi-5" }, { "@type": "ListItem", "position": 4, "name": "WiFi-ретранслятор 11AC 2T2R 1200 Мбит/с, двухдиапазонный усилитель сигнала VRP125", "item": "https://visonicom.com/ru/покрытие-беспроводной-сети/повторитель-wifi-5/wifi-ретранслятор-11ac-1200mbps-dual-band-wireless-range-extender-2t2r-vrp125" } ] }
```
